Profile

Regarding: bootsnipp.com/snippets/MRgWB

Whats the newest version of JQuery do you use for this html?

<script src="//code.jquery.com/jquery-1.11.1.min.js"></script> is an old one

hofst038 () - 2 months ago - Reply 0